<!DOCTYPE html>
<html lang="en">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0">
    <title>Illinois Supreme Court announces volunteer pro bono pilot program to alleviate criminal appeals backlog | Madison - St. Clair Record</title>
    <meta name="description" content="The Illinois Supreme Court has announced a pilot program that seeks to utilize volunteer pro bono attorneys to reduce the backlog of criminal appeals that are currently pending with the Office of the State Appellate Defender (OSAD) across the state." />
    <meta name="keywords" content="Madison - St. Clair Record, Illinois Supreme Court," />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"eec005bb88","applicationID":"38616324","transactionName":"cQkMREJYVQoGShZEEV0UC1VDGEoODE8=","queueTime":2,"applicationTime":203,"agent":""}</script>
<script type="text/javascript">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</script>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0, shrink-to-fit=no">
    <meta property="og:site_name" content="Madison - St. Clair Record">
     <meta property="twitter:site" content="@madisonrecord"> 
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" />
      <meta name="twitter:image" content="https://jnswire.s3.amazonaws.com/jns-media/02/ae/11395397/IllinoisSupremeCourt.png" />
      <meta name="twitter:description" content="The Illinois Supreme Court has announced a pilot program that seeks to utilize volunteer pro bono attorneys to reduce the backlog of criminal appeals that are currently pending with the Office of the State Appellate Defender (OSAD) across the state." />
      <meta name="twitter:title" content="Illinois Supreme Court announces volunteer pro bono pilot program to alleviate criminal appeals backlog" />
      <meta name="twitter:card" content="summary" />
      <meta name="fb:pages" content="" />
      <meta name="google-site-verification" content="" />
    <link rel="shortcut icon" type="image/x-icon" href="//dqtj4pvjy8xmz.cloudfront.net/assets/records/favicon-22acd56e7f32a62b84ed712f4e02b91f3607e19f0b111b0ba943b60a8064e8cd.ico" >
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/stories.rss" />
    <link rel="stylesheet" type="text/css" href="//dqtj4pvjy8xmz.cloudfront.net/assets/records/application-bd54db5b3a91b96b7857a5d521376bc4e4c5c12e728523f378507b0217eae890.css" />
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js" type="text/javascript"></script>
    <![endif]-->
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>
<script async>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Homepage_Top', [[320,100], [728, 90], [970, 90]], 'div-gpt-ad-1571431919994-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Homepage_Sidebar_Top', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1571431880644-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Homepage_Sidebar_Middle', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1571431823071-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Homepage_Sidebar_Bottom_Sticky', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1571431652051-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Homepage_Content_Bottom', [[300, 250], [336, 280], [728, 90]], 'div-gpt-ad-1571431486705-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Stories_Top', [[320, 100], [728, 90], [970, 90]], 'div-gpt-ad-1571434738296-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Stories_Sidebar_Top', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1571434682615-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Stories_Sidebar_Bottom_Sticky', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1571434560203-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Organizations_Top', [[320, 100], [728, 90], [970, 90]], 'div-gpt-ad-1571434206509-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Organizations_Sidebar_Top', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1571434138065-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Organizations_Sidebar_Bottom_Sticky', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1571434049727-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
        googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Stories_Content_Rectangle_Infinite_Scroll', [[300, 250], [300, 600], [728, 90]], 'div-gpt-ad-1571434343234-0')
          .addService(googletag.pubads())
          .setCollapseEmptyDiv(true);
      googletag.defineSlot('21688653923/mad_300x250_body', [300, 250], 'div-gpt-ad-1562015422578-0')
        .addService(googletag.pubads())
        .setCollapseEmptyDiv(true);

    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      $('.tmsads').each(function () {
          if ($(this).is(":hidden")) {
              var firstParent = $(this)[0].parentElement
              var secondParent = $(firstParent)[0].parentElement
              $(secondParent).hide();
          }
      })
    });

    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
      <!-- Facebook Pixel Code -->
  <script defer>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1759968690785952');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1759968690785952&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->

    <!-- Quantcast Tag -->
<script defer type="text/javascript">
  var _qevents = _qevents || [];
  
  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();
  
  _qevents.push({
    qacct:"p-tBWRHfpb70G7L"
  });
</script>

<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-tBWRHfpb70G7L.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>
<!-- End Quantcast tag -->

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-474105-7"></script>
<script async>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-474105-7');
</script>

<script async>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-474105-7', 'auto');


  var trackOutboundLink = function(url) {
    ga('send', 'event', 'outbound', 'click', url, {
      'transport': 'beacon',
      'hitCallback': function(){ return false; }
    });
  }
</script>


      <link rel="canonical" href="https://madisonrecord.com/stories/525500134-illinois-supreme-court-announces-volunteer-pro-bono-pilot-program-to-alleviate-criminal-appeals-backlog" >
<meta itemprop="url" content="https://madisonrecord.com/stories/525500134-illinois-supreme-court-announces-volunteer-pro-bono-pilot-program-to-alleviate-criminal-appeals-backlog">
<meta itemprop="genre" content="News">
<meta itemprop="identifier" name="articleid" content="525500134">
<meta itemprop="inLanguage" content="en-US">
<meta property="og:site_name" content="Madison - St. Clair Record">
<meta property="og:url" content="https://madisonrecord.com/stories/525500134-illinois-supreme-court-announces-volunteer-pro-bono-pilot-program-to-alleviate-criminal-appeals-backlog" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Illinois Supreme Court announces volunteer pro bono pilot program to alleviate criminal appeals backlog" />
<meta property="og:description" content="The Illinois Supreme Court has announced a pilot program that seeks to utilize volunteer pro bono attorneys to reduce the backlog of criminal appeals that are currently pending with the Office of the State Appellate Defender (OSAD) across the state." />
  <meta property="og:image" content="https://jnswire.s3.amazonaws.com/jns-media/02/ae/11395397/IllinoisSupremeCourt.png" />
<meta property="article:published" itemprop="datePublished" content="2020-02-13">
<meta property="article:modified" itemprop="dateModified" content="2020-02-13">
  <meta name="author" content="Staff report">
  <meta property="article:author " content="https://madisonrecord.com/author/staff-report">
 <meta property="twitter:site" content="@madisonrecord"> 
<meta name="twitter:title" content="Illinois Supreme Court announces volunteer pro bono pilot program to alleviate criminal appeals backlog">
    <meta name="twitter:image" content="https://jnswire.s3.amazonaws.com/jns-media/02/ae/11395397/IllinoisSupremeCourt.png" />
    <meta name="twitter:description" content="The Illinois Supreme Court has announced a pilot program that seeks to utilize volunteer pro bono attorneys to reduce the backlog of criminal appeals that are currently pending with the Office of the State Appellate Defender (OSAD) across the state." />
    <meta name="twitter:card" content="summary" />
    <meta name="fb:pages" content="" />
    <meta name="google-site-verification" content="" />
<script type="application/ld+json">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</script>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=56f54b9fd675219d"></script>
      <script async>
        googletag.cmd.push(function() {
              googletag.defineSlot('/21688653923/Madison_St_Clair_Record/Stories_Content_Rectangle_Infinite_Scroll', [[300, 250], [336, 280], [728, 90], [970, 90]], 'div-gpt-ad-1571434343234-0-0')
                .addService(googletag.pubads())
                .setCollapseEmptyDiv(true);
          googletag.pubads().collapseEmptyDivs(true);
        });
      </script>

  </head>

  <body class="madisonrecord">
      <script src="//r.theadshop.co/library/madisonrecord.js" async data-tmsclient="Madison - St. Clair Record" data-layout="default" data-debug="true"></script>
    <div class="desktop-overlay"></div>
      <div class="modal fade"
      id="subscribeModal"
      tabindex="-1"
      role="dialog"
      data-cookie-name="hide_newsletter"
      data-cookie-expiration="5"
      data-mobile-cookie-expiration="30"
      aria-labelledby="subscribeModal"
      aria-hidden="true">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-body d-flex align-items-center">
          <a href="#" class="fa fa-times subscribe-modal-close"  data-dismiss="modal"></a>
          <div class="text-center">
            <p class="title text-uppercase">
              Madison - St. Clair Record
            </p>
            <p class="description mb-0 pr-5 pl-5">
              The Newsletter Bringing the Legal System to Light
            </p>
            <form action="/newsletters.json" data-remote="true" method="POST" id="newsletter-form">
              <div class="alert mb-2" role="alert" id="newsletter_status">
                Delivered Weekly To Your Inbox
              </div>
              <p>
                <input type="email" name="newsletter[email]" value="" class="form-control" id="" placeholder="Email Address">
              </p>
              <p>
                <input type="submit" name="" id="" value="Sign-up" class="form-control form-subscribe-button btn btn-red" data-disable-with="Signing in..." />
              </p>
              <p>
                <a data-dismiss="modal" id="close-subscription-modal" value="No Thanks" class="form-control btn btn-primary">No Thanks</a>
              </p>
            </form>
            <p class="text-left text-muted m-0">
              Will be used in accordance with our <a href="/privacy" class="grey">privacy policy</a>.
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>

      <div class="ad-slot ad-banner">
    <div class="leaderboard no-border">
      <div id='div-gpt-ad-1571434738296-0' class='justify-content-center tmsads'>
        <script defer>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571434738296-0'); });
        </script>
      </div>
    </div>
  </div>

<header class="header sticky-top">
  <div class="container">
    <nav class="navbar navbar-expand-lg navbar-dark px-0 ">
      <div class="header__mobile d-flex flex-grow-1 d-lg-none">
        <a class="navbar-brand  m-0" href="/">Madison - St. Clair Record</a>
      </div>
      <div class="collapse navbar-collapse" id="navbarSupportedContent">
        <ul class="navbar-nav mr-auto">
            <li class="nav-item">
              <a class="nav-link open_newsletter_btn" href="#">Join Our Newsletter <span class="sr-only">(current)</span></a>
            </li>
            <li class="nav-item">
              <a class="nav-link" href="/subscription">Print Edition</a>
            </li>
        </ul>
        <ul class="navbar-nav flex-row  align-items-center header__social order-1">
            <li class="nav-item">
              <a class="nav-link mr-2 py-2 px-2" href="https://itunes.apple.com/us/app/madison-st-clair-record/id597238468?mt=8" target="_blank">
                GET THE APP<i class="fa fa-apple d-inline-block ml-3"></i>
              </a>
            </li>
            <li class="nav-item">
              <a class="nav-link mr-2 py-2 px-2" href="https://www.facebook.com/pages/MadisonSt-Clair-Record/164779816968453" target="_blank">
                <i class="fa fa-facebook"></i>
              </a>
            </li>
            <li class="nav-item">
              <a class="nav-link mr-2 py-2 px-2" href="https://twitter.com/madisonrecord" target="_blank">
                <i class="fa fa-twitter"></i>
              </a>
            </li>
        </ul>
        <form class="form-inline header__form mr-4 ml-4 mb-lg-0 mb-2" action="/search" method="GET" autocomplete="off">
          <input type="search" name="q" value="" class="header__form-control form-control" id="headerInput" type="text" aria-label="Search">
          <a class="navbar-brand d-lg-none m-0" href="/">Madison - St. Clair Record</a>
          <div class="click-overlay" id="clickOverlay"></div>
          <button class="header__btn btn px-2" type="submit" id="headerSubmit"><i class="fa fa-search"></i></button>
        </form>
      </div>
      <div class="dropdown header_dropdown order-2">
        <button class="btn btn-burger-white hamburger" type="button" id="burgerMenu">
          <span></span>
        </button>
        <div class="dropdown-menu" id="burgerMenuContent">
          <div class="dropdown-menu__header mb-3">
            <div class="header m-0 p-3 d-block d-sm-block d-md-none">
              <form class="form-inline header__form mr-4 mb-lg-0 mb-2" action="/search" method="GET" autocomplete="off">
                <input type="search" name="q" value="" class="header__form-control form-control" id="headerInput" type="text" aria-label="Search">
                <div class="click-overlay" id="clickOverlay"></div>
                <button class="header__btn btn px-2" type="submit" id="headerSubmit"><i class="fa fa-search"></i></button>
              </form>
            </div>
            <div class="accordion" id="accordion">
              <button class="btn d-inline-flex justify-content-between align-items-center rounded-0"
                type="button" data-toggle="collapse" data-target="#accordionContent"
                aria-expanded="true" aria-controls="accordionContent"
                id="accordionInDropMenu"
                >
                <span>Record Network</span> <span id="dropIcon" class="fa fa-chevron-down"></span>
              </button>
              <div id="accordionContent" class="collapse" data-parent="#accordion">
                <div  class="accordion__content">
                  <ul class="list-unstyled m-0 p-0">
                        <li><a class="dropdown-item" href="https://cookcountyrecord.com">Cook County Record</a></li>
                        <li><a class="dropdown-item" href="https://flarecord.com">Florida Record</a></li>
                        <li><a class="dropdown-item" href="https://legalnewsline.com">Legal Newsline</a></li>
                        <li><a class="dropdown-item" href="https://louisianarecord.com">Louisiana Record</a></li>
                        <li><a class="dropdown-item" href="https://norcalrecord.com">Northern California Record</a></li>
                        <li><a class="dropdown-item" href="https://pennrecord.com">Pennsylvania Record</a></li>
                        <li><a class="dropdown-item" href="https://setexasrecord.com">Southeast Texas Record</a></li>
                        <li><a class="dropdown-item" href="https://socalrecord.com">Southern California Record</a></li>
                        <li><a class="dropdown-item" href="https://stlrecord.com">St. Louis Record</a></li>
                        <li><a class="dropdown-item" href="https://wvrecord.com">West Virginia Record</a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div>
          <div class="dropdown-menu__content">
            <div class="dropdown-menu__title">News</div>
            <ul class="list-unstyled m-0 p-0 mb-3">
                <li>
                  <a class="dropdown-item" href="/stories/tag/140-asbestos">
                    Asbestos
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="/stories/tag/229-attorneys-judges">
                    Attorneys &amp; Judges
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="/stories/tag/228-campaigns-elections">
                    Campaigns &amp; Elections
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="/stories/tag/145-discipline">
                    Discipline
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="/stories/tag/196-elections">
                    Elections
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="/stories/tag/227-federal-court">
                    Federal Court
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="/stories/tag/230-hot-topics">
                    Hot Topics
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="/stories/tag/225-lawsuits">
                    Lawsuits
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="/stories/tag/155-legislation">
                    Legislation
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="/stories/tag/222-reform">
                    Reform
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="/stories/tag/226-state-court">
                    State Court
                  </a>
                </li>
              <li>
                <a class="dropdown-item" href="/stories/category/legal-roundup">
                  Legal Roundup
                </a>
              </li>
            </ul>
            <div class="dropdown-menu__title">Opinion</div>
            <ul class="list-unstyled m-0 p-0 mb-3">
                <li>
                  <a class="dropdown-item" href="/stories/tag/32-our-view">
                    Our View
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="/stories/tag/33-their-view">
                    Their View
                  </a>
                </li>
            </ul>
            <div class="dropdown-menu__title">Directory</div>
            <ul class="list-unstyled m-0 p-0 mb-3">
              <li><a class="dropdown-item" href="/stories">News</a></li>
              <li><a class="dropdown-item" href="/organizations">Organizations</a></li>
              <li><a class="dropdown-item" href="/people">People</a></li>
              <li><a class="dropdown-item" href="/events">Events</a></li>
            </ul>
            <div class="dropdown-menu__title">More</div>
            <ul class="list-unstyled m-0 p-0 mb-3">
                <li>
                  <a class="dropdown-item open_newsletter_btn" href="#">Join Our Newsletter <span class="sr-only">(current)</span></a>
                </li>
                <li>
                  <a class="dropdown-item" href="/subscription">Print Edition</a>
                </li>
                <li>
                  <a class="dropdown-item" href="https://itunes.apple.com/us/app/madison-st-clair-record/id597238468?mt=8" target="_blank">
                    Get the App
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="https://www.facebook.com/pages/MadisonSt-Clair-Record/164779816968453" target="_blank">
                    Facebook
                  </a>
                </li>
                <li>
                  <a class="dropdown-item" href="https://twitter.com/madisonrecord" target="_blank">
                    Twitter
                  </a>
                </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </nav>
</div>
</header>
<h1 class="title text-uppercase text-center d-none d-lg-block">
  <a href="/">Madison - St. Clair Record</a>
</h1>
<p class="subtitle text-center">Thursday, February 13, 2020</p>
<div class="container responsive-full-width">
  <div id="mainNavResizeAnchor"></div>
  <nav class="main-nav" id="mainNav">
    <ul class="nav justify-content-between flex-lg-row flex-column">
        <li class="nav-item">
          <a class="nav-link " href="/stories/tag/227-federal-court">
            Federal Court
          </a>
        </li>
        <li class="nav-item">
          <a class="nav-link " href="/stories/tag/155-legislation">
            Legislation
          </a>
        </li>
        <li class="nav-item">
          <a class="nav-link " href="/stories/tag/228-campaigns-elections">
            Campaigns &amp; Elections
          </a>
        </li>
        <li class="nav-item">
          <a class="nav-link " href="/stories/tag/229-attorneys-judges">
            Attorneys &amp; Judges
          </a>
        </li>
        <li class="nav-item">
          <a class="nav-link " href="/stories/tag/225-lawsuits">
            Lawsuits
          </a>
        </li>
        <li class="nav-item">
          <a class="nav-link " href="/stories/tag/230-hot-topics">
            Hot Topics
          </a>
        </li>
        <li class="nav-item">
          <a class="nav-link " href="/stories/tag/222-reform">
            Reform
          </a>
        </li>
      <li class="nav-item">
        <a class="nav-link" href="/stories/category/legal-roundup">
          Legal Roundup
        </a>
      </li>
      <li class="nav-item">
        <div class="dropdown d-inline-block">
          <a class="nav-link dropdown-toggle d-inline-block" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            Opinion <i class="fa fa-chevron-down fa-xs"></i>
          </a>
          <div class="dropdown-menu" aria-labelledby="navbarDropdown">
              <a class="dropdown-item " href="/stories/tag/32-our-view">
                Our View
              </a>
              <a class="dropdown-item " href="/stories/tag/33-their-view">
                Their View
              </a>
          </div>
        </div>
      </li>
      <li class="nav-item">
        <a class="nav-link" href="/organizations">Directory</a>
      </li>
    </ul>
  </nav>
</div>


    

<main>
  <div class="body-outer">
    <div class="container">
      <div class="body">
        <div class="entry entry-index entry-no-border">
          <div class="breadcrumbs">
  <ul>
    <li>
      <a href="/">Home</a>
    </li>
    <li class="separator">
      <span>»</span>
    </li>
    <li>
      <a href="/stories">Stories</a>
    </li>
    <li class="separator">
      <span>»</span>
    </li>
      <li>
        <a href="/stories/2020">2020</a>
      </li>
      <li class="separator">
        <span>»</span>
      </li>
      <li>
        <a href="/stories/2020/feb">February</a>
      </li>
  </ul>
</div>

        </div>
        <div class="row flex-md-nowrap">
          <div class="col-xl-8 col-lg-8 col-md-8 col-sm-12 col-12 content-main">

            <div class="text-center">
  <h1 class="title">
    Illinois Supreme Court announces volunteer pro bono pilot program to alleviate criminal appeals backlog
  </h1>
  <p class="news-preview__label">
      <a class="text-uppercase" href="/stories/tag/226-state-court">State Court</a>
  </p>
  <p class="story__body card-author">
      By <b> <a class="author" href="/author/staff-report">Staff report</a> </b> |
    <a class="grey" href="/stories/2020/feb">Feb 13, 2020</a>
  </p>
</div>

            <div class="content">
              <!-- main content -->
              <div class="content-inner story-content">
                    <p class="entry-img-middle">
                      <img class="img-fluid img-responsive" src="https://jnswire.s3.amazonaws.com/jns-media/02/ae/11395397/IllinoisSupremeCourt.png" alt="Illinoissupremecourt" /><br>
                      <small class="img">
                        
                      </small>
                    </p>
                      <div class="row flex-md-nowrap">
      <div class="sticky-wrapper hidden-sm-down col-1">
  <span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_sharethis_hcount' displayText='ShareThis'></span>
</div>
      <div class="col-12 col-md-11">
        
  <p>The Illinois Supreme Court has announced a pilot program that seeks to utilize volunteer pro bono attorneys to reduce the backlog of criminal appeals that are currently pending with the Office of the State Appellate Defender (OSAD) across the state.</p>
  <p>According to a press release from the Administrative Office of Illinois Courts (AOIC), with this six-month pilot program, pro bono attorneys will help reduce the backlog by substituting for OSAD in certain criminal appeals.</p>
  <p>The pilot program will launch in the First and Second Districts of the Appellate Court with managerial assistance from the AOIC. Upon favorable assessment of the pilot program, it would be expanded to include the Third, Fourth and Fifth District Appellate Courts.</p>

      <div class="story-adtag float-left mr-3 mb-3">
    <div class="sidebar__part ad-slot">
      <div class="panel widget embedded-story-ad">
        <div id='div-gpt-ad-1562015422578-0' class='justify-content-center tmsads'>
          <script defer>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562015422578-0'); });
          </script>
        </div>
      </div>
    </div>
  </div>


  <p>“The backlog of criminal appeals cases presents a serious access to justice problem that is of great concern to the Supreme Court,” Illinois Supreme Court Chief Justice Anne M. Burke stated.</p>
  <p>“Similar programs have been used in other states to help reduce backlogs. We look forward to the program’s successful implementation in the initial test phase and to its eventual implementation throughout the state.”</p>
  <p>Interested attorneys are asked to fill out the “<a href="http://illinoiscourts.gov/supremecourt/probono/default.asp">Volunteer Pro Bono Program Attorney Application</a>," which can be found at the Illinois Supreme Court website.</p>
  <p>Applicants are asked to provide information such as appellate experience, willingness to work under the supervision of counsel approved as a volunteer attorney in the program, prior experience clerking for a Supreme Court or Appellate Court justice, or working in the appellate division of a state or federal agency. Other criteria for approval as a volunteer pro bono attorney include up-to-date malpractice insurance, no ARDC disciplines and five years’ experience as a licensed attorney with no ARDC disciplines. Applicants who do not meet the criteria may still participate if the applicant agrees to work under the supervision of an attorney who has the requisite experience.</p>
  <p>“The expeditious resolution of criminal appeals is crucial to a fair and efficient criminal justice system. Implementation of the Supreme Court’s pro bono program will serve a vital role in helping to secure a just and prompt determination of criminal cases on appeal,” said Second District Appellate Court Justice Donald C. Hudson, chair of the Appellate Court Administrative Committee.</p>
  <p>“On behalf of the Appellate Court Administrative Committee, I wish to express our appreciation to the Supreme Court for this important and progressive initiative.”</p>
    
<div class="newsletter__wrap story__body pt-3 pb-3 mt-3 mb-3">

  <div class="row">
    <div class="col-12 col-md-6">
      <h4 class="sidebar__title">Weekly Newsletter</h4>
      <div class="subscription mb-0 pt-2 pb-2 mt-1">
        <p class="subscription__subtitle m-0">
          Sign-up and get latest news about the courts, judges and latest complaints - right to your
          inbox.
        </p>
      </div>
    </div>

    <div class="col-12 col-md-6 d-flex align-items-center" style="flex-flow: row wrap;">
      <form class="row flex-md-nowrap align-items-center" method="POST" action="/newsletters.json"
        id="story__body-newsletter-form" data-remote="true" novalidate style="width: 100%;">
        <div class="col-12 col-md-9 form-group mb-0">
          <input type="email" name="newsletter[email]" value=""
            class="form-control m-0" id="newsletter_email" aria-describedby="emailHelp" placeholder="Email" required />
        </div>
        <button type="submit" class="btn btn-red">Sign up</button>
      </form>

      <div class="alert align-items-center justify-content-between" role="alert" id="story__body-newsletter_status" style="display: none; width: 100%;">
        <div id="story__body-newsletter_message"></div>
        <button type="button" class="story__body-close close" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>

      <small id="emailHelp" class="form-text text-muted pt-1">
        By signing up you agree to receive email newsletters or alerts from Madison - St. Clair Record. You can
        unsubscribe at any time.
      </small>

    </div>

  </div>

</div>




  <p>Under the program, the OSAD will assign cases to an approved pro bono attorney, who then has seven days to decide whether to retain the case. Once the new pro bono attorney files a motion to substitute as counsel, OSAD will make a motion to withdraw. Cases in the pilot program will consist of direct appeals in both jury and non-jury cases, with a record of 1,300 pages or less. Oral argument in these cases will be strongly encouraged so approved attorneys can gain valuable experience arguing before the Appellate Court.</p>

  <p>“In anticipation of the launch of the Supreme Court’s Pro Bono initiative, I spoke with the Appellate Lawyers Association, the pro bono directors of many law firms, and other members of our legal community,” said Justice Bertina Lampkin, First District, Appellate Court and member of the Appellate Court Administrative Committee.</p>

  <p>“I want to thank them all for their input and for embracing this program with great enthusiasm and support. The overwhelming response I received is a powerful demonstration of our dedicated legal community working together to reduce our State’s backlog of pending criminal appeals. I am confident that pro bono counsel will use their valuable skills and expertise to provide their clients with effective and expeditious representation.”</p>
    <div class="leaderboard ad-slot">
  <div class="panel widget mt-3 mb-3 embedded-story-variable-ad">
    <div id='div-gpt-ad-1571434343234-0-0' class="tmsads">
      <script defer>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571434343234-0-0'); });
      </script>
    </div>
  </div>
</div>


  <p>OSAD currently has available the following materials to assist volunteer attorneys in their preparation of briefs on appeal: Criminal Law Handbook and Monthly Digests, Handbook on Briefs and Oral Argument, and Illinois Supreme Court Pending Issues. These items are available on the OSAD website by clicking here. OSAD will also provide online video training on appellate advocacy to volunteer attorneys who are interested.</p>



      </div>
  </div>

              </div>
                <div class="action-box">
    <img src="//dqtj4pvjy8xmz.cloudfront.net/assets/records/img/icon-horn-cta-a5276ee1d51b3ba1999f933882e0607b341cf2ccaeeaf53abf9d6071f17db22f.png" alt="" class="float-left" height="75">
    <h3 class="no-border">
      Want to get notified whenever we write about
        <strong> Illinois Supreme Court </strong>
       ?
    </h3>
    <p>
      <a href="#subscribe" data-toggle="modal" class="btn btn-primary">
        Sign-up
      </a>
      Next time we write about
        Illinois Supreme Court,
      we'll email you a link to the story. You may edit your settings or unsubscribe at any time.
    </p>
  </div>

  <h3 class="section-title mt-30">Organizations in this Story</h3>
  <p class="in-this-story">
    <a href="/organizations/645055207-illinois-supreme-court/stories"><strong>Illinois Supreme Court</strong></a>
  </p>

              
                <h3 class="section-title mt-30">More News</h3>
  <div class="more-news">
      <div class="row">
          <div class="col-xl-4 col-lg-4 col-md-4 col-sm-12 col-12">
            <ul>
              <li>
                    <a title="Illinois Supreme Court announces volunteer pro bono pilot program to alleviate criminal appeals backlog" href="/stories/525500134-illinois-supreme-court-announces-volunteer-pro-bono-pilot-program-to-alleviate-criminal-appeals-backlog">
                      <img class="img-fluid" src="https://jnswire.s3.amazonaws.com/jns-media/02/ae/11395397/medium_IllinoisSupremeCourt.png" alt="Medium illinoissupremecourt" />
</a>                  <div class="story-meta">
                      <p class="news-preview__label">
                          <a class="text-uppercase" href="/stories/tag/226-state-court">State Court</a>
                      </p>
                    <a class="news-title-link" title="Illinois Supreme Court announces volunteer pro bono pilot program to alleviate criminal appeals backlog" href="/stories/525500134-illinois-supreme-court-announces-volunteer-pro-bono-pilot-program-to-alleviate-criminal-appeals-backlog">Illinois Supreme Court announces volunteer pro bono pilot program to alleviate criminal appeals backlog</a>
                    <p class="card-author">
                        By <b> <a href="/author/staff-report">Staff report</a> </b> |
                      <a class="grey" href="/stories/2020/feb">Feb 13, 2020</a>
                    </p>
                  </div>
              </li>
            </ul>
          </div>
          <div class="col-xl-4 col-lg-4 col-md-4 col-sm-12 col-12">
            <ul>
              <li>
                    <a title="St. Clair County foreclosures Jan. 21-28" href="/stories/525159349-st-clair-county-foreclosures-jan-21-28">
                      <img class="img-fluid" src="https://jnswire.s3.amazonaws.com/jns-media/8d/ca/605464/medium_Screen%252520Shot%2525202015-08-15%252520at%2525207.52.11%252520PM.png" alt="Medium screen%252520shot%2525202015 08 15%252520at%2525207.52.11%252520pm" />
</a>                  <div class="story-meta">
                      <p class="news-preview__label">
                          <a class="text-uppercase" href="/stories/tag/226-state-court">State Court</a>
                      </p>
                    <a class="news-title-link" title="St. Clair County foreclosures Jan. 21-28" href="/stories/525159349-st-clair-county-foreclosures-jan-21-28">St. Clair County foreclosures Jan. 21-28</a>
                    <p class="card-author">
                        By <b> <a href="/author/andrew-thomas">Andrew Thomas</a> </b> |
                      <a class="grey" href="/stories/2020/feb">Feb 12, 2020</a>
                    </p>
                  </div>
              </li>
            </ul>
          </div>
          <div class="col-xl-4 col-lg-4 col-md-4 col-sm-12 col-12">
            <ul>
              <li>
                    <a title="Madison County real estate Dec. 30-Jan. 3" href="/stories/525113936-madison-county-real-estate-dec-30-jan-3">
                      <img class="img-fluid" src="https://jnswire.s3.amazonaws.com/jns-media/07/39/471450/medium_realestate4.png" alt="Medium realestate4" />
</a>                  <div class="story-meta">
                      <p class="news-preview__label">
                          <a class="text-uppercase" href="/stories/tag/226-state-court">State Court</a>
                      </p>
                    <a class="news-title-link" title="Madison County real estate Dec. 30-Jan. 3" href="/stories/525113936-madison-county-real-estate-dec-30-jan-3">Madison County real estate Dec. 30-Jan. 3</a>
                    <p class="card-author">
                        By <b> <a href="/author/andrew-thomas">Andrew Thomas</a> </b> |
                      <a class="grey" href="/stories/2020/feb">Feb 12, 2020</a>
                    </p>
                  </div>
              </li>
            </ul>
          </div>
      </div>
      <div class="row">
          <div class="col-xl-4 col-lg-4 col-md-4 col-sm-12 col-12">
            <ul>
              <li>
                    <a title="St. Clair County real estate Jan. 6-10" href="/stories/525109577-st-clair-county-real-estate-jan-6-10">
                      <img class="img-fluid" src="https://jnswire.s3.amazonaws.com/jns-media/9c/d2/485478/medium_RealEstate077.jpg" alt="Medium realestate077" />
</a>                  <div class="story-meta">
                      <p class="news-preview__label">
                          <a class="text-uppercase" href="/stories/tag/226-state-court">State Court</a>
                      </p>
                    <a class="news-title-link" title="St. Clair County real estate Jan. 6-10" href="/stories/525109577-st-clair-county-real-estate-jan-6-10">St. Clair County real estate Jan. 6-10</a>
                    <p class="card-author">
                        By <b> <a href="/author/andrew-thomas">Andrew Thomas</a> </b> |
                      <a class="grey" href="/stories/2020/feb">Feb 12, 2020</a>
                    </p>
                  </div>
              </li>
            </ul>
          </div>
          <div class="col-xl-4 col-lg-4 col-md-4 col-sm-12 col-12">
            <ul>
              <li>
                    <a title="Some but not all items seized in raid of Madison County officials have been returned" href="/stories/525269261-some-but-not-all-items-seized-in-raid-of-madison-county-officials-have-been-returned">
                      <img class="img-fluid" src="https://jnswire.s3.amazonaws.com/jns-media/a0/5a/11393933/medium_crisel.jpg" alt="Medium crisel" />
</a>                  <div class="story-meta">
                      <p class="news-preview__label">
                          <a class="text-uppercase" href="/stories/tag/230-hot-topics">Hot Topics</a>
                      </p>
                    <a class="news-title-link" title="Some but not all items seized in raid of Madison County officials have been returned" href="/stories/525269261-some-but-not-all-items-seized-in-raid-of-madison-county-officials-have-been-returned">Some but not all items seized in raid of Madison County officials have been returned</a>
                    <p class="card-author">
                        By <b> <a href="/author/the-madison-county-record">The Madison County Record</a> </b> |
                      <a class="grey" href="/stories/2020/feb">Feb 11, 2020</a>
                    </p>
                  </div>
              </li>
            </ul>
          </div>
          <div class="col-xl-4 col-lg-4 col-md-4 col-sm-12 col-12">
            <ul>
              <li>
                  <div class="card news-preview">
                    <div class="row news-preview_special m-0">
                      <div class="col-12">
                          <a target="_blank" title="Justice Thomas, former kicker for Chicago Bears, to retire from IL Supreme Court; &#39;Great loss for the Court, for the People of Illinois,&#39; colleague says" href="https://cookcountyrecord.com/stories/525162904-justice-thomas-former-kicker-for-chicago-bears-to-retire-from-il-supreme-court-great-loss-for-the-court-for-the-people-of-illinois-colleague-says">
                            <img class="img-fluid" src="https://jnswire.s3.amazonaws.com/jns-media/92/bf/974804/large_ILLINOIS_Supreme_Court_RosenbachHearing_Grab.png" alt="Large illinois supreme court rosenbachhearing grab" />
</a>                      </div>
                      <div class="col-12">
                        <div class="story-meta">
                            <p class="news-preview__label news-preview__label_blue">
                              From
                              <span class="text-uppercase red-text">Cook County Record</span>
                            </p>
                          <h2 class="card-title title">
                            <a target="_blank" title="Justice Thomas, former kicker for Chicago Bears, to retire from IL Supreme Court; &#39;Great loss for the Court, for the People of Illinois,&#39; colleague says" href="https://cookcountyrecord.com/stories/525162904-justice-thomas-former-kicker-for-chicago-bears-to-retire-from-il-supreme-court-great-loss-for-the-court-for-the-people-of-illinois-colleague-says">Justice Thomas, former kicker for Chicago Bears, to retire from IL Supreme Court; &#39;Great loss for the Court, for the People of Illinois,&#39; colleague says</a>
                          </h2>
                          <p class="card-author">
                              By <b> Jonathan Bilyk </b> |
                            3 days ago
                          </p>
                        </div>
                      </div>
                    </div>
                  </div>
              </li>
            </ul>
          </div>
      </div>
  </div>


            </div>
          </div>
          
<aside class="col-xl-4 col-lg-4 col-md-4 col-sm-12 col-12 sidebar">
  <div class="sidebar__part ad-slot">
  <div class="panel widget atf-ad">
    <div id='div-gpt-ad-1571434682615-0' class="tmsads">
      <script defer>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571434682615-0'); });
      </script>
    </div>
  </div>
</div>

  <div class="sidebar__part">
    
  <h2 class="sidebar__title">Trending</h2>
  <ul class="list-unstyled news-title-link-list">
      <li>
            <a title="Visiting judge orders seized items from 2018 Madison County administration building raids be returned" href="/stories/524917965-visiting-judge-orders-seized-items-from-2018-madison-county-administration-building-raids-be-returned">
              <img class="img-fluid sidebar__img" src="https://jnswire.s3.amazonaws.com/jns-media/03/ac/11382148/medium_MadCoadminbldg.jpg" />
</a>          <a class="news-title-link" title="Visiting judge orders seized items from 2018 Madison County administration building raids be returned" href="/stories/524917965-visiting-judge-orders-seized-items-from-2018-madison-county-administration-building-raids-be-returned">Visiting judge orders seized items from 2018 Madison County administration building raids be returned</a>
      </li>
      <li>
          <a class="news-title-link" title="More residents sue Granite City, sanitary district over flooding last summer " href="/stories/524693285-more-residents-sue-granite-city-sanitary-district-over-flooding-last-summer">More residents sue Granite City, sanitary district over flooding last summer </a>
      </li>
      <li>
          <a class="news-title-link" title="Driver of emergency patrol vehicle sues over rear-end collision " href="/stories/524689009-driver-of-emergency-patrol-vehicle-sues-over-rear-end-collision">Driver of emergency patrol vehicle sues over rear-end collision </a>
      </li>
      <li>
          <a class="news-title-link" title="Granite City Orthopedic Physicians sued over claims it failed to diagnose blood poisoning, remove metal hip" href="/stories/524693299-granite-city-orthopedic-physicians-sued-over-claims-it-failed-to-diagnose-blood-poisoning-remove-metal-hip">Granite City Orthopedic Physicians sued over claims it failed to diagnose blood poisoning, remove metal hip</a>
      </li>
      <li>
          <a class="news-title-link" title="Rubber recycling company faces potential class action suit over data collection " href="/stories/524687234-rubber-recycling-company-faces-potential-class-action-suit-over-data-collection">Rubber recycling company faces potential class action suit over data collection </a>
      </li>
  </ul>

  </div>
  <div class="sidebar__part ad-slot">
  <div class="panel widget atf-ad">
    <div id='div-gpt-ad-1571434560203-0' class="tmsads">
      <script defer>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571434560203-0'); });
      </script>
    </div>
  </div>
</div>

</aside>
        </div>
      </div>
    </div>
  </div>
</main>


<div class="modal" id="subscribe" tabindex="-1" role="dialog">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span>&times;</span></button>
        <h4 class="modal-title">
          <img src="//dqtj4pvjy8xmz.cloudfront.net/assets/records/alerts-455dc44c38440d97df662cf7d397b1536a475eca3cb564d99494af3b69318f5b.png">
          Alerts Sign-up
        </h4>
      </div>

      <form action="https://alerts.locallabs.com/subscribe" method="post">
        <input type="hidden" name="project" value="432">
        <div class="modal-body">
          <p>
            Thank you for signing up for Madison - St. Clair Record Alerts! Please
            select the organization
            you wish to subscribe to.
          </p>
          <p>
            We will email you whenever we publish an article about
            this organization.
            You may update or cancel your subscription at any time.
          </p>
          <div class="row">
            <div class="col-xs-12 col-12">
                <div class="checkbox">
                  <label class="d-flex align-items-center">
                    <input class="mr-2" type="checkbox" name="organizations[]" value="645055207" checked>
                    <strong>Illinois Supreme Court</strong>
                  </label>
                </div>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-12 col-12">
              <input type="email" class="form-control input-md input-text-color" name="email" placeholder="Email" required>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-12 col-12">
              <p class="terms">By signing up for alerts, you agree to the <a href="/privacy" target="_blank">privacy policy</a> &amp; <a href="/terms" target="_blank">terms of service</a>.</p>
            </div>
          </div>
        </div>
        <div class="modal-footer">
          <button class="btn btn-primary" type="submit">Subscribe</button>
        </div>
      </form>
    </div>
  </div>
</div>



    <footer class="footer section-bg">
  <div class="container">
    <div class="row mb-5">
      <div class="col-xl-4 col-lg-3 col-md-6">
        <div class="footer__contacts">
          <h3 class="title">Madison - St. Clair Record</h3>
          <div class="footer__social d-flex align-items-end">
              <a href="https://www.facebook.com/pages/MadisonSt-Clair-Record/164779816968453" target="_blank">
                <i class="fa fa-facebook"></i>
              </a>
              <a href="https://twitter.com/madisonrecord" target="_blank">
                <i class="fa fa-twitter"></i>
              </a>
              <a href="https://itunes.apple.com/us/app/madison-st-clair-record/id597238468?mt=8">|
                <span class="d-inline-block ml-2">GET THE APP</span>
                <i class="fa fa-apple d-inline-block ml-3"></i>
              </a>
          </div>
        </div>
      </div>
      <div class="col-xl-8 col-lg-8 col-md-12">
        <div class="row">
          <div class="col-md-3 col-sm-6 d-lg-flex flex-column align-items-end d-md-block mb-3">
            <div>
              <h5 class="footer__title">Other Publications</h5>
              <ul class="footer__list">
                    <li><a href="https://cookcountyrecord.com">Cook County Record</a></li>
                    <li><a href="https://flarecord.com">Florida Record</a></li>
                    <li><a href="https://legalnewsline.com">Legal Newsline</a></li>
                    <li><a href="https://louisianarecord.com">Louisiana Record</a></li>
                    <li><a href="https://norcalrecord.com">Northern California Record</a></li>
                    <li><a href="https://pennrecord.com">Pennsylvania Record</a></li>
                    <li><a href="https://setexasrecord.com">Southeast Texas Record</a></li>
                    <li><a href="https://socalrecord.com">Southern California Record</a></li>
                    <li><a href="https://stlrecord.com">St. Louis Record</a></li>
                    <li><a href="https://wvrecord.com">West Virginia Record</a></li>
              </ul>
            </div>
          </div>
          <div class="col-md-3 col-sm-6 d-lg-flex flex-column align-items-end d-md-block mb-3">
            <div>
              <h5 class="footer__title">News</h5>
              <ul class="footer__list">
                  <li>
                    <a href="/stories/tag/140-asbestos">
                      Asbestos
                    </a>
                  </li>
                  <li>
                    <a href="/stories/tag/229-attorneys-judges">
                      Attorneys &amp; Judges
                    </a>
                  </li>
                  <li>
                    <a href="/stories/tag/228-campaigns-elections">
                      Campaigns &amp; Elections
                    </a>
                  </li>
                  <li>
                    <a href="/stories/tag/145-discipline">
                      Discipline
                    </a>
                  </li>
                  <li>
                    <a href="/stories/tag/196-elections">
                      Elections
                    </a>
                  </li>
                  <li>
                    <a href="/stories/tag/227-federal-court">
                      Federal Court
                    </a>
                  </li>
                  <li>
                    <a href="/stories/tag/230-hot-topics">
                      Hot Topics
                    </a>
                  </li>
                  <li>
                    <a href="/stories/tag/225-lawsuits">
                      Lawsuits
                    </a>
                  </li>
                  <li>
                    <a href="/stories/tag/155-legislation">
                      Legislation
                    </a>
                  </li>
                  <li>
                    <a href="/stories/tag/222-reform">
                      Reform
                    </a>
                  </li>
                  <li>
                    <a href="/stories/tag/226-state-court">
                      State Court
                    </a>
                  </li>
              </ul>
            </div>
          </div>
          <div class="col-md-3 col-sm-6 d-lg-flex flex-column align-items-end d-md-block">
            <div>
              <h5 class="footer__title">Marketing</h5>
              <ul class="footer__list">
                  <li><a href="#">Newsletters</a></li>
                  <li><a href="/subscription">Print Edition</a></li>
                  <li><a href="https://itunes.apple.com/us/app/madison-st-clair-record/id597238468?mt=8" target="_blank">iOS App</a></li>
                <li><a href="/stories.rss" target="_blank">RSS</a></li>
              </ul>
            </div>
          </div>
          <div class="col-md-3 col-sm-6 d-lg-flex flex-column align-items-end d-md-block">
            <div>
              <h5 class="footer__title">More Info</h5>
              <ul class="footer__list">
                <li><a href="/about_us">About</a></li>
                <li><a href="/contact">Contact</a></li>
                <li><a href="/organizations">Directory</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="container ">
    <div class="footer__copyright d-flex justify-content-between flex-wrap border-top">
      <p>&copy; 2020 Madison - St. Clair Record. All rights reserved.</p>
      <div>
        <a href="/privacy">Privacy Policy | </a>
        <a href="/terms">Terms of Service</a>
      </div>
    </div>
  </div>
</footer>


      <script defer type="text/javascript">
    window.storyShow = window.storyShow || {};
  </script>
  <script src="http://polco.us/vendor/js/pym.js"></script>
  <script src="http://polco.us/assets/wysiwyg.js"></script>
      <script type="text/javascript">
      (function() {
        var vt = document.createElement('script'); vt.type = 'text/javascript'; vt.async = true;
        vt.src = "/v.js?id=525500134&t=story";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vt, s);
      })();
    </script>


    <script type="text/javascript" src="//dqtj4pvjy8xmz.cloudfront.net/assets/records/application-b5eff01b5cf71137854c6d3b39effd8d87edb444847158ddaeb4a1f7525f9c41.js"></script>
    <script type="text/javascript" defer src="//dqtj4pvjy8xmz.cloudfront.net/assets/records/sharethis-29db3a612030ebf4881c8cc575fe14e10a3bc839cb03ec78a473d86d5b638f1f.js"></script>

    
    <!-- Current Revision: 1ef9b69 -->
      <script type="text/javascript">
    _linkedin_partner_id = "914826";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
    </script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript";b.async = true;
    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
    s.parentNode.insertBefore(b, s);})();
  </script>
  <noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=914826&fmt=gif" />
  </noscript>

    
  </body>
  
</html>
